Problem when using joomla 3.9.24

Started by Sanae, 10 May 2021, 14:06:40

Previous topic - Next topic
A financial contribution is greatly appreciated as a support, to help us to keep live the project.
If you like this project you can donate some piece of BitCoin to this address: bc1qy5tgq6tvrckac2a57unxvqcnxamrvhduve9sj9

Sanae

Hi there,

Since an update of Joomla to 3.9.24, I can't use the Alexandria library anymore, I get this error in the image below, could anyone help me with that, I would very grateful, thanks

A financial contribution is greatly appreciated as a support, to help us to keep live the project.
If you like this project you can donate some piece of BitCoin to this address: bc1qy5tgq6tvrckac2a57unxvqcnxamrvhduve9sj9

federica

Hi Sanae,
Try to set joomla "debug system" to "yes" (global configuration->system) and set "Error Reporting" to "Development "(global configuration->server). Then post here the error, if it appears. If not, then try to change temporarily the default template.
Al mondo ci sono 10 tipi di persone, quelli che hanno capito il codice binario e quelli che non l'hanno capito.
[url=http://www.antivirushelp.it]http://www.antivirushelp.it[/url]
[url=http://www.disconnessi.org]stacca la spina![/url]